Não tenho sinal na BOX.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Não tenho sinal na BOX.

Mensagem  Fantastic_Meo em Qui Out 30, 2008 11:10 am

Este ponto é muito comum quando existe actualização á MEOBOX (por norma essas actualizações são efectuadas entre a 1h da manhã e as 7h). Só que muitas vezes a actualização fica bloqueada ou existe falhas de corrente e deixa o "Serviço a meio".

Como solucionar??? Só existe uma Possibilidade que é:

- Desligue o Router (convem faze-lo por segurança da Operação);

- Logo após isso, faça um HARD-RESET á BOX (Pressione o Botão de Reset durante 30 Segundos);

- Ligue o Router e espere que ele estabelize o sinal (Luzes Fixas no Router);

- Ligue a BOX e ela vai ser reiniciada com as definições antigas, mas muito provávelmente vai recomeçar a fazer o Update de Software á BOX, aguarde e veja o progresso de evolução de tal operação!


Após isso, voltará a ter a BOX ressuscitada. Não é uma solução que funcione a 100%, mas na maioria dos casos resolve o problema.

Já sabe, se continuar o problema terá de contactar o Apoio a Clientes MEO pelo nº 16200 / 800 20 30 30 ou por mail: meo@telecom.pt

Cumprimentos;
cheers

_________________
AJUDAR SEM PEDIR NADA EM TROCA

MEOS COMANDANTES

avatar
Fantastic_Meo
Admin

Mensagens : 14
Data de inscrição : 29/10/2008
Idade : 35
Localização : Barroselas - Viana do Castelo

Ver perfil do usuário http://solucoesmeo.omeuforum.net

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum